General

Profile

Fatimata KONE

  • Registered on: 03/08/2018
  • Last connection: 07/06/2018

Issues

Activity

07/06/2018

10:09 AM XiVO Community Discussions & Questions: RE: switchboard
La file d'attente du switchboard est visible c'est à dire son état , ses agents quand je me connecte en tant que man...

07/03/2018

02:11 PM XiVO Community Discussions & Questions: RE: switchboard
Bonjour, le mail marche bien (j'ai crée directement des utilisateurs en ligne de commande car j'ai pas d'autre option...

06/18/2018

05:12 PM XiVO Community Discussions & Questions: switchboard
Bonsoir , J'utilise xivo 2017.11. Depuis son installation je n'utilise que des clients avec le profil client. J'ai pa...

05/29/2018

11:42 AM XiVO Community Discussions & Questions: Xivo orchestration
Bonjour
Tout d'abord j arrivais pas à installer le package avec apt-get install. (package introuvable).
Donc je l ...

05/14/2018

10:05 AM XiVO Community Discussions & Questions: RE: Xivo et xivo cc architecture
Bonjour, j' ai essayé d installer le paquet xivo-orchestration-service mais il est introuvable.
Dans quel dépot pui...

04/17/2018

09:30 AM XiVO Community Discussions & Questions: RE: Xivo et xivo cc architecture
Merci pour vos explications mais j'ai toujours des zones d'ombre sur deux points:
-l'utilisation de xivo orchestrati...

04/16/2018

09:59 AM XiVO Community Discussions & Questions: RE: Xivo et xivo cc architecture
Merci
donc en gros j'ai pas besoin d'un opérateur. Dans ce cas dans quel cas on utilise le trunk sip?

04/13/2018

09:00 AM XiVO Community Discussions & Questions: RE: Xivo et xivo cc architecture
Bonjour
Comment faire communiquer deux utilisateurs xivo à travers internet comme whatsapp le fait?
comment faire...

04/09/2018

05:13 PM XiVO Community Discussions & Questions: RE: Xivo et xivo cc architecture
Bonsoir, je suis un peux confuse. Je viens viens de lire la documentation de xivo , la partie sur xivo-orchestratio...
11:33 AM XiVO Community Discussions & Questions: RE: Xivo et xivo cc architecture
Bonjour et Merci pour l'aide.
Le problème avec le port 9100 est résolu (j'avais pas fais les config de postgreSQL).

Also available in: Atom