Projet

Général

Profil

Erreur installation lang pour greffons Aastre-4.3.0

Ajouté par al REN il y a 18 jours

Bonjour, j'ai une erreur lors du lancement du téléchargement du fichier langue ddu greffon Aastra 4.3.0 sur un serveur Xivo version.

Je pense que c'est un probleme général avec les greffons Aastra


Réponses (1)

RE: Erreur installation lang pour greffons Aastre-4.3.0 - Ajouté par Enzo PICCOLINO il y a 11 jours

Bonjour,

je viens de faire le test et le greffons est bien disponible pour moi.

quelle version du Xivo ?
Quels sont les liens de téléchargement que vous avez dans l'onglet configuration -> approvisionement général ?

    (1-1/1)